AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

 

 virus?

Aller en bas 
+5
Bast
jo
edi9999
Mass
justvirus
9 participants
Aller à la page : Précédent  1, 2
AuteurMessage
Mass
*Excellent utilisateur*
Mass

Messages : 3346
Localisation : Dans une canonnière wookie.
Projet Actuel : Monter des trucs et des machins

virus? - Page 2 Empty
MessageSujet: Re: virus?   virus? - Page 2 EmptySam 26 Juil 2008 - 12:38

Moi, sur un Vaio portable, y'avait le cd vista avec, et c'est bizarre qu'il y ait pas de cd fourni avec... t'a pas une caisse à CD ?
Sinon, comment l'ordi bugge? Es-ce qu'il démarre, te demande de te connecter, et plante quelques secondes plus tard? Es-ce qu'il t'affiche un écran bleu avant ?

_________________
Wyvup
Archives CBNA
Revenir en haut Aller en bas
http://madmass.mype.fr/CBNA/
justvirus
Débutant


Messages : 15

virus? - Page 2 Empty
MessageSujet: Re: virus?   virus? - Page 2 EmptySam 26 Juil 2008 - 17:18

Il demarre, demande mon mdp, affiche le bureau 3sec puis magie de windows
Revenir en haut Aller en bas
Mass
*Excellent utilisateur*
Mass

Messages : 3346
Localisation : Dans une canonnière wookie.
Projet Actuel : Monter des trucs et des machins

virus? - Page 2 Empty
MessageSujet: Re: virus?   virus? - Page 2 EmptyDim 27 Juil 2008 - 22:20

Es-ce qu'il te dit qu'il installe un driver ou un truc du genre? Moi, mon bug, c'était le driver pas compatible qui faisait crasher la carte graphique, et ça affichait alors un écran bleu...

_________________
Wyvup
Archives CBNA
Revenir en haut Aller en bas
http://madmass.mype.fr/CBNA/
Contenu sponsorisé




virus? - Page 2 Empty
MessageSujet: Re: virus?   virus? - Page 2 Empty

Revenir en haut Aller en bas
 
virus?
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Le CBNA :: Débats et partage :: Zut-
Sauter vers: