AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

 

 Problème après installation

Aller en bas 
AuteurMessage
Tessadora
Nouveau


Messages : 2

Problème après installation Empty
MessageSujet: Problème après installation   Problème après installation EmptyVen 15 Fév 2008 - 18:46

Voilà, je poste ce message ici parce que je ne savais pas où le mettre et parce que j'ai besoin d'aide. Après avoir installé Game Maker, le logiciel ne se lance pas même quand "Launch Game Maker" est coché. Le problème c'est que mon ordinateur se met a bugger et a aller très lentement. Le truc c'est que même si je veux lancer Game Maker depuis le bureau, c'est à dire en cliquant sur l'icône, il ne se passe absolument rien non plus. Donc voilà si quelqu'un sait pourquoi cela me fait ça, qu'il me fasse signe svp!!

Ah au fait, j'ai Windows Vista donc je ne sais pas si le problème vient de là ou non.
Revenir en haut Aller en bas
Devil37
Utilisateur confirmé: Rang *****
Devil37

Messages : 1815

Problème après installation Empty
MessageSujet: Re: Problème après installation   Problème après installation EmptyVen 15 Fév 2008 - 18:48

Ca dépend, si tu essaye d'executer la version 6 de GameMaker sous Vista tu aura un peu de mal :gniah:
Seule la version 7 est compatible Vista.

Si c'est pas ça je cours me pendre kill

_________________
Unvanquished Territories, un MMORPG 3D:
Son Blog
Son Forum
Revenir en haut Aller en bas
M@d_Doc
Modérateur
M@d_Doc

Messages : 6600
Localisation : 47°44'8.04
Projet Actuel : aucun

Problème après installation Empty
MessageSujet: Re: Problème après installation   Problème après installation EmptyVen 15 Fév 2008 - 18:49

Tu as Vista? assure toi d'avoir la version 7, celle disponible sur le site officiel!
C'est la seule qui marche sous Vista....

_________________
Problème après installation Control_commentTous les icones de gm utilisables sur le cbna ICI Problème après installation Main1_change_sprite
Revenir en haut Aller en bas
http://www.lecbna.org
Tessadora
Nouveau


Messages : 2

Problème après installation Empty
MessageSujet: Re: Problème après installation   Problème après installation EmptyVen 15 Fév 2008 - 19:38

Ok merci, j'ai téléchargé la version 7 et tout fonctionne merci beaucoup. Je vais de ce pas voir les tutoriaux sur le CBNA
Revenir en haut Aller en bas
Contenu sponsorisé




Problème après installation Empty
MessageSujet: Re: Problème après installation   Problème après installation Empty

Revenir en haut Aller en bas
 
Problème après installation
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Le CBNA :: Informations :: Le CBNA-
Sauter vers: